منتدى محترفي الحمايةTH3 PROFESSIONAL SECURITY FORUM
ضيفنا الكريم : يسعدنا ويشرفنا إنظمامك إلينا ونتمنى أن تقوم بالتسجيل معنا حتى يتسنى لك قراءة المواضيع والمشاركة فيها وكل ماعليك هو ملئ الخانات في مربع التسجيل


كل ما يهم الشباب العربي الشغوف بميدان المعلوميات ، تركز على الحماية وتقنياتها ،إكتساب مجموعة من المهارات الفرديةكما تسعى كذالك الى تحسين المستوي العربي والرقي بمستواه
 
الرئيسيةاليوميةس .و .جبحـثالأعضاءالمجموعاتالتسجيلدخول

شاطر | 
 

 Probleme Routeur D-LINK 2640 U avec Modem ADSL IAM sagem 800-840

اذهب الى الأسفل 
كاتب الموضوعرسالة
lintrus



عدد المساهمات : 1
تاريخ التسجيل : 20/03/2011

مُساهمةموضوع: Probleme Routeur D-LINK 2640 U avec Modem ADSL IAM sagem 800-840   الأحد مارس 20, 2011 4:32 pm

Bonjour,
je viens d'acheter un routeur wifi D-link 2640 , je voulais partager ma connexion internet entre mon PC fixe et mon PC portable.
J'ai commencé l'installation, les branchements, suivi les etapes une par une .. au moment ou je dois brancher le fil reliant la ligne telephonique avec le routeur , l'indicateur de la connexion adsl clignote, disant qu'il y a pas de connexion , or , je suis deja connecté sur internet.
je sais pas d ou vient le probléme, j'ai cherché sur des forums, , aucune solution , y'en a qui parle sur le changement de protocole PPPOE ( je sais pas c'est quoi, ni comment ça se fait ) .. et y en a qui disent que c'est le FAI Maroc Telecom qui bloque ça , pour commercialisé la MT BOX.
Pouvez-vous me dire d ou vient le probleme. Merci [ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذه الصورة]
الرجوع الى أعلى الصفحة اذهب الى الأسفل
معاينة صفحة البيانات الشخصي للعضو
 
Probleme Routeur D-LINK 2640 U avec Modem ADSL IAM sagem 800-840
الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى محترفي الحمايةTH3 PROFESSIONAL SECURITY FORUM :: مشاكل وحلول الشبكات والبرامج-
انتقل الى: